CVE-2015-7547 安全漏洞

2019.03.22  - written by  in 云端

在2月16日,GNU libc 函式库被发现了一个安全漏洞 [CVE-2015-7547]。大部份的 Linux 系统版本皆使用了GNU libc 函式库。

我们建议所有 IaaS 的用户更新他们的 glibc 函式库并重启 VM,或将受影响的服务先关闭之后再重开。

我们的技术团队已在 Gandi 系统中修补此安全漏洞。目前,我们正安装修补程式于所有 Simple Hosting 的伺服器上,而其他的产品已完成修补动作。

如欲了解更多技术层面的资讯,请参考此文章:
https://googleonlinesecurity.blogspot.fr/2016/02/cve-2015-7547-glibc-getaddrinfo-stack.html